地下城主

降版本各种报错,还打不开之前的文件。没事不要改json格式啊,现在工作没法开展了。求解决!

---

cocos creator版本是2.0.9
地下城主
  • Сообщения: 5

badlogic

Cocos创建者可能还不支持Spine 3.8。 我们不维护Cocos创建者集成。 你能问Cocos创建者维护者升级吗?

Cocos creator likely doesn't support Spine 3.8 yet. We do not maintain the Cocos creator integration. Could you ask the Cocos creator maintainers to upgrade?
Аватара пользователя
badlogic

Mario
  • Сообщения: 2065

地下城主

好的,非常感谢你。
地下城主
  • Сообщения: 5


Вернуться в 中国Spine用户