czx235

请问3.7的JSON可以直接导入2.127还是要依次版本转下来3.6-3.5-3.4............
czx235
  • Сообщения: 3

badlogic

不,旧的Spine版本无法从较新的Spine版本导入.json文件。 我担心没有办法从3.7到2.127。
No, old Spine versions can not import .json files from newer Spine versions. I'm afraid there is no way to go from 3.7 to 2.127.
Аватара пользователя
badlogic

Mario
  • Сообщения: 1999


Вернуться в 中国Spine用户